Veuillez patienter...
/
https://forum.claroline.net/
/
/themes/claroline/bootstrap.css?v=373695b0789add75084adaa2e947337f
fr_FR
Vous utilisez un navigateur non pris en charge. Pour éviter tout fonctionnement indésirable, veuillez utiliser une version récente d'un navigateur majeur. (http://browsehappy.com). Internet Explorer est supporté à partir de la version 11.

[Sujet] Installation bloquée à l'écran "configuration requise"

Messages par page
Auteur Messages

rickson mack
11/11/2018 15:10

Bonjour,

Tout est dans le titre, si ce n'est que je travaille en php 7 avec claroline 1.11.10 et que mon os est linux mint 18.1

Tout, non, pas tout a fait : j'ai le titre "configuration requise", et rien en dessous.

Merci de votre aide https://bluestacks.vip/ https://textnow.vip/ https://downloader.vip/vpn/

Feel

 

 

Il y a 1 mois