Veuillez patienter...
/
https://forum.claroline.net/
/
/themes/claroline/bootstrap.css?v=373695b0789add75084adaa2e947337f
fr_FR
Vous utilisez un navigateur non pris en charge. Pour éviter tout fonctionnement indésirable, veuillez utiliser une version récente d'un navigateur majeur. (http://browsehappy.com). Internet Explorer est supporté à partir de la version 11.

[Sujet] v5.1.9

Messages par page
Auteur Messages

29/08/2017 08:35

CoreBundle
=========

- Devrait corriger le problème de TranslatableLocale.
- Montre le numéro de la dernière version dans le package manager.

 

Bug connu
=========

- Il y a un bug d'affichage dans le gestionnaire de paquet (il montre mise à jour impossible + bouton de mise à jour).

Il y a 1 an